せたがやえんじにあぶろぐ

Ruby | Rails | iPhone | Web

nokogiriのインストールが出来なかった

gem nokogiriをうまくインストール出来ない時

NOKOGIRI_USE_SYSTEM_LIBRARIES=1 gem install nokogiri


ここがとても詳しい

http://tacatakatca.hatenablog.com/entry/20131020/1382270726